Live Support

Forum Support Bereich Allgemeiner Support Fehler Homepage Spielewelt

Fehler Homepage Spielewelt

Post von =SWZH=G.I.JOE » 30.12.2019 00:53:25


User bekommen keinen mail       😞
User avatar
=SWZH=G.I.JOE
Mitglied
Level_1
 
Beiträge: 4
Dabei seit: 2018-05-17 21:56:28

Post von Blade » 30.12.2019 02:12:33


H G.I.Joe, wie ich dir heute gezeigt habe, findest du in deinen Einstellungen ( Admincenter ) den Reiter Mail Einstellungen, dort musst du zuerst den SMTP versand einstellen. Ohne den wird dein Server keine Automatischen Emails versenden.
Solltest du es nicht hinbekommen dann meld dich erneut und ich schau mal drüber ;)

gruss Blade

Du entscheidest ob du der Schlächter bist oder das Vieh !

 
User avatar
Blade
Community Leader
Level_20
 
Beiträge: 213
Dabei seit: 2018-05-02 16:58:49

Post von =SWZH=G.I.JOE » 09.01.2020 18:16:48


hi blade könntest du mir das  mit denserver auf der hb bitte so wie bei dir einstellen währe echt super von dir  danke  
User avatar
=SWZH=G.I.JOE
Mitglied
Level_1
 
Beiträge: 4
Dabei seit: 2018-05-17 21:56:28

Post von Blade » 09.01.2020 20:00:25


Hy G.I.JOE.
DIeses Modul habe ich selbst erfasst und wird nicht ausgegeben. Hiervon wird es kein Duplikat geben welches ich vergebe. Sorry.
Gerne kann ich dir wenn ich mal Zeit habe ein Modul dafür verfassen, welches jedoch nicht umsonst sein wird da es viel Arbeit beinhaltet und aufwendig ist.
Gruss Blade

Du entscheidest ob du der Schlächter bist oder das Vieh !

 
User avatar
Blade
Community Leader
Level_20
 
Beiträge: 213
Dabei seit: 2018-05-02 16:58:49
Letzte Forumbeiträge
Letzte Kommentare
Partner
Shoutbox
[FZ] Rebell:
14.01.2020 08:30
Moin moin
T3x0nic:
13.01.2020 23:52
Joar alles Senkrecht und selbst :D
Blade:
13.01.2020 22:13
Na alles klar bei euch Leute
Nixda:
08.01.2020 17:55
Alles gute zum Geburstag loki666
T3x0nic:
08.01.2020 12:32
loki666 Alles Gute zum 18ten Geburtstag :D